<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie lt-ie9 lt-ie8 lt-ie7" lang="pl-PL"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie lt-ie9 lt-ie8" lang="pl-PL">        <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie lt-ie9" lang="pl-PL">               <![endif]-->
<!--[if gt IE 8]> <html class="no-js lt-ie lt-ie9" lang="pl-PL">               <![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="google-site-verification" content="KJv90Udi583vBXAdgUnoYJjT0FdwZx9180f2vjPy7KM" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.trucks.com.pl/xmlrpc.php">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>SCANIA: 15,5 mln euro na budowę laboratorium akumulatorów - Ciężarówki</title>
	<meta name="description" content="W związku z planowanym szybkim wprowadzeniem na rynek pojazdów elektrycznych Scania inwestuje 15,5 mln EUR w nowe laboratorium akumulatorów w swoim zakładzie badawczo-rozwojowym w Södertälje w Szwecji." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.trucks.com.pl/2020/12/15/scania-155-mln-euro-na-budowe-laboratorium-akumulatorow/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="SCANIA: 15,5 mln euro na budowę laboratorium akumulatorów - Ciężarówki" />
	<meta property="og:description" content="W związku z planowanym szybkim wprowadzeniem na rynek pojazdów elektrycznych Scania inwestuje 15,5 mln EUR w nowe laboratorium akumulatorów w swoim zakładzie badawczo-rozwojowym w Södertälje w Szwecji." />
	<meta property="og:url" content="https://www.trucks.com.pl/2020/12/15/scania-155-mln-euro-na-budowe-laboratorium-akumulatorow/" />
	<meta property="og:site_name" content="Cięzarówki" />
	<meta property="article:publisher" content="https://www.facebook.com/ciezarowki.magazyn/" />
	<meta property="article:published_time" content="2020-12-15T11:47:52+00:00" />
	<meta property="article:modified_time" content="2020-12-15T11:47:54+00:00" />
	<meta property="og:image" content="https://www.trucks.com.pl/wp-content/uploads/2020/12/www_SCANIA_155-mln-euro-na-budowę-laboratorium-akumulatorów.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="664" />
	<meta property="fb:app_id" content="1522727448037124" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.trucks.com.pl/#website","url":"https://www.trucks.com.pl/","name":"Ci\u0119zar\u00f3wki","description":"Strona miesi\u0119cznika Ci\u0119\u017car\u00f3wki","potentialAction":[{"@type":"SearchAction","target":"https://www.trucks.com.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://www.trucks.com.pl/2020/12/15/scania-155-mln-euro-na-budowe-laboratorium-akumulatorow/#primaryimage","inLanguage":"pl-PL","url":"https://www.trucks.com.pl/wp-content/uploads/2020/12/www_SCANIA_155-mln-euro-na-budow\u0119-laboratorium-akumulator\u00f3w.jpg","width":1024,"height":664,"caption":"SCANIA: 15,5 mln euro na budow\u0119 laboratorium akumulator\u00f3w, Ci\u0119\u017car\u00f3wki"},{"@type":"WebPage","@id":"https://www.trucks.com.pl/2020/12/15/scania-155-mln-euro-na-budowe-laboratorium-akumulatorow/#webpage","url":"https://www.trucks.com.pl/2020/12/15/scania-155-mln-euro-na-budowe-laboratorium-akumulatorow/","name":"SCANIA: 15,5 mln euro na budow\u0119 laboratorium akumulator\u00f3w - Ci\u0119\u017car\u00f3wki","isPartOf":{"@id":"https://www.trucks.com.pl/#website"},"primaryImageOfPage":{"@id":"https://www.trucks.com.pl/2020/12/15/scania-155-mln-euro-na-budowe-laboratorium-akumulatorow/#primaryimage"},"datePublished":"2020-12-15T11:47:52+00:00","dateModified":"2020-12-15T11:47:54+00:00","author":{"@id":"https://www.trucks.com.pl/#/schema/person/4ddf4fc22e67d85c9ecd5ca6a72e9c72"},"description":"W zwi\u0105zku z planowanym szybkim wprowadzeniem na rynek pojazd\u00f3w elektrycznych Scania inwestuje 15,5 mln EUR w nowe laboratorium akumulator\u00f3w w swoim zak\u0142adzie badawczo-rozwojowym w S\u00f6dert\u00e4lje w Szwecji.","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://www.trucks.com.pl/2020/12/15/scania-155-mln-euro-na-budowe-laboratorium-akumulatorow/"]}]},{"@type":["Person"],"@id":"https://www.trucks.com.pl/#/schema/person/4ddf4fc22e67d85c9ecd5ca6a72e9c72","name":"Mariusz","image":{"@type":"ImageObject","@id":"https://www.trucks.com.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/fd5883f9aa3390445a97fa0ea2ef4220?s=96&d=mm&r=g","caption":"Mariusz"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cięzarówki &raquo; Kanał z wpisami" href="https://www.trucks.com.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cięzarówki &raquo; Kanał z komentarzami" href="https://www.trucks.com.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cięzarówki &raquo; SCANIA: 15,5 mln euro na budowę laboratorium akumulatorów Kanał z komentarzami" href="https://www.trucks.com.pl/2020/12/15/scania-155-mln-euro-na-budowe-laboratorium-akumulatorow/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.trucks.com.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.trucks.com.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='advgb_custom_styles-css'  href='https://www.trucks.com.pl/wp-content/uploads/advgb/custom_styles.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.trucks.com.pl/wp-includes/css/dashicons.min.css?ver=5.3.6' type='text/css' media='all' />
<style id='dashicons-inline-css' type='text/css'>
.entry-content > * {margin-bottom: 0px !important}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.trucks.com.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.trucks.com.pl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabickufi-css'  href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://www.trucks.com.pl/wp-content/themes/worldplus/css/base.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.trucks.com.pl/wp-content/themes/worldplus/css/bootstrap.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.trucks.com.pl/wp-content/themes/worldplus/css/prettyPhoto.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.trucks.com.pl/wp-content/themes/worldplus/css/font-awesome/css/font-awesome.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='EnFonto-css'  href='https://www.trucks.com.pl/wp-content/themes/worldplus/css/EnFonto/style.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='animate_custom-css'  href='https://www.trucks.com.pl/wp-content/themes/worldplus/css/animate-custom.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://www.trucks.com.pl/wp-content/themes/worldplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css'  href='https://www.trucks.com.pl/wp-content/themes/worldplus/css/main.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.trucks.com.pl/wp-content/themes/worldplus/css/responsive.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dark_style-css'  href='https://www.trucks.com.pl/wp-content/themes/worldplus/css/dark.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='skin_moderate_blue_2-css'  href='https://www.trucks.com.pl/wp-content/themes/worldplus/css/skins/moderate_blue_2.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='worldplus_custom-css'  href='https://www.trucks.com.pl/wp-content/themes/worldplus/css/custom.css?ver=5.3.6' type='text/css' media='all' />
<style id='worldplus_custom-inline-css' type='text/css'>

		h2 {font-size: 20px;}
		h3 {font-size: 18px;}
		h4 {font-size: 16px;}.hustle-social-icon .hustle-icon-container {
    min-width: 50px!important;
    height: 50px!important;
}
.hustle-icon-squared .hustle-icon {
    width: 24px!important;
    height: 24px!important;
}
.hustle-shares-widget.hustle-shares-animated .hustle-social-icon, .hustle-shares-floating.hustle-shares-animated .hustle-social-icon {
    border-radius: 2px;
}

.hustle-shares-widget {
    padding: 0px 0px!important;
}
.custom-html-widget{
display:-webkit-box;
}

.hustle-modal article {
    margin: 0;
 padding: 0px!important;
}
.hustle-modal .hustle-modal-optin_form{
padding:20px 0px 0px 0px!important;
}

.widget, .sidebar-container-builder .worldplus-ad {
    margin-bottom: 20px;
}

.box-news {
    margin-bottom: 0px;
    position: relative;
}

.main-header {
    padding: 0px 0px 5px 0px;
}

.g-2 {
    min-width: 1px;
    margin-left: 35px!important;
    max-width: 254px;
    text-align: center;
}

.box-slideshow {
    margin-bottom: 30px;
    overflow: hidden;
    position: relative;
}

.breaking-news-content a { font-weight:800;}

.post-inner-content h3{color: #111;
font-size: 19px;
    line-height: 24px;
text-align:left;}

.post-inner-content h4{color: #111;}
</style>
<link rel='stylesheet' id='colorbox-css'  href='https://www.trucks.com.pl/wp-content/plugins/slideshow-gallery/views/default/css/colorbox.css?ver=1.3.19' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.trucks.com.pl/wp-content/plugins/slideshow-gallery/views/default/css/fontawesome.css?ver=4.4.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.trucks.com.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.trucks.com.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.trucks.com.pl\/wp-admin\/admin-ajax.php","nonce":"c62b4df277","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"7862400","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trucks.com.pl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js?ver=1.12.1'></script>
<script type='text/javascript' src='https://www.trucks.com.pl/wp-content/plugins/slideshow-gallery/views/default/js/gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.trucks.com.pl/wp-content/plugins/slideshow-gallery/views/default/js/colorbox.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://www.trucks.com.pl/wp-content/plugins/slideshow-gallery/views/default/js/jquery-ui.js?ver=5.3.6'></script>
<link rel='https://api.w.org/' href='https://www.trucks.com.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.trucks.com.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.trucks.com.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.6" />
<link rel='shortlink' href='https://www.trucks.com.pl/?p=29837' />
<link rel="alternate" type="application/json+oembed" href="https://www.trucks.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trucks.com.pl%2F2020%2F12%2F15%2Fscania-155-mln-euro-na-budowe-laboratorium-akumulatorow%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.trucks.com.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trucks.com.pl%2F2020%2F12%2F15%2Fscania-155-mln-euro-na-budowe-laboratorium-akumulatorow%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.3.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { min-width:1px; max-width:322px; }
	.b-2 { margin:1px; }
	.g-3 { min-width:1px; max-width:254px; }
	.b-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:0px 1px 1px 1px; }
	.g-5 { width:100%; max-width:1170px; height:100%; max-height:220px; margin: 0 auto; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:230px; }
	.g-7 { min-width:0px; max-width:330px; float:left; clear:left; }
	.b-7 { margin:3px 0px 0px 0px; }
	.g-8 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel="stylesheet" href="https://www.trucks.com.pl/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<meta property="og:site_name" content="Cięzarówki">
<meta property="og:type" content="website">
<meta property="og:image" content="https://www.trucks.com.pl/wp-content/uploads/2020/12/www_SCANIA_155-mln-euro-na-budowę-laboratorium-akumulatorów-400x200.jpg">
<meta property="og:title" content="SCANIA: 15,5 mln euro na budowę laboratorium akumulatorów">
<meta property="og:url" content="https://www.trucks.com.pl/2020/12/15/scania-155-mln-euro-na-budowe-laboratorium-akumulatorow/">
<meta property="og:description" content="W związku z planowanym szybkim wprowadzeniem na rynek pojazdów elektrycznych Scania inwestuje 15,5 mln EUR w nowe laboratorium akumulatorów w swoim zakładzie badawczo-rozwojowym w Södertälje w Szwecji. Budowa laboratorium o powierzchni tysiąca metrów kwadratowych została już rozpoczęta. Prace budowlane zostaną zakończone wiosną 2021 r., a obiekt rozpocznie działalność najpóźniej jesienią 2021 r. W laboratorium znajdą [&amp;hellip;]">
<meta name="keywords" content="Ciężarówki,scania">
<link rel="icon" href="https://www.trucks.com.pl/wp-content/uploads/2018/03/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.trucks.com.pl/wp-content/uploads/2018/03/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.trucks.com.pl/wp-content/uploads/2018/03/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.trucks.com.pl/wp-content/uploads/2018/03/cropped-favicon-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-29837 single-format-standard cookies-not-set">
	<div class="background-cover"></div>
	<div style="position: relative; margin-top:10px;">
		<div class="header-add-1"><ul><li><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></li></ul></div><div class="header-add-1"><ul><li><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></li></ul></div><div class="header-add-1"><ul><li><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></li></ul></div><div class="header-add-1"><ul><li><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></li></ul></div>	</div>
	<div id="wrap" class="grid_1200 wrap-nicescroll">
	<div class="wrap-content">

		<div class="clearfix"></div>

		
		<div class="clearfix"></div>

		<header id="header" class="header-1">
									<div class="main-header">
							<div class="container">
								<div class="logo">
		    <a class="logo-img" href="https://www.trucks.com.pl/" title="Cięzarówki">
	    		    		<img class="default_logo" alt="Cięzarówki" src="https://www.trucks.com.pl/wp-content/uploads/2018/03/logonewss.png">
	    		    		<img class="retina_logo" alt="Cięzarówki" src="https://www.trucks.com.pl/wp-content/uploads/2018/03/logonewss.png">
	    		    </a>
	</div><!-- End logo --><div class="worldplus-ad worldplus-ad-header-1"><div class="header-follow header-follow-right" style="margin-top: 45px;">

									<div class="headlink" style="float: right;display: -webkit-box;">
										<ul>
											<a target="_blank" href="https://www.egazety.pl/apra/e-wydanie-ciezarowki.html"><li style="font-size:18px"><i style="font-size: 20px;margin-right: 5px;" class="fa fa-newspaper-o"></i> E-wydanie</li></a>
											</ul>
									</div>
									<div class="headlink" style="float: right;display: -webkit-box;border-right: 1px solid #e9e9e9;padding-right: 10px;margin-right: 15px;">
										<ul>
											<a id="gopopup" href="#"><li style="font-size:18px"><i style="font-size: 20px;margin-right: 5px;" class="fa fa-envelope"></i> Newsletter</li></a>
											</ul>
									</div>
									<div style="border-right: 1px solid #e9e9e9;padding-right: 10px;margin-right: 15px;position: relative;display: -webkit-inline-box;float: right;">
				<ul>
						<li class="social-facebook"><a data-title="Facebook" class="tooltip-s" href="https://www.facebook.com/ciezarowki.magazyn/" target="_blank"><i style="font-size: 20px;" class="fa fa-facebook"></i></a></li>
				</ul>
			</div>
			<div class="headlink" style="float: right;display: -webkit-box;border-right: 1px solid #e9e9e9;padding-right: 10px;margin-right: 15px;height: 22px;">
				<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fciezarowki.magazyn%2F&width=51&layout=button&action=like&size=small&show_faces=false&share=false&height=65&appId=488545244524397" width="80" height="22" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
			</div>
</div></div><!-- End worldplus-ad -->
									<div class="worldplus-ad-clearfix clearfix"></div>							</div><!-- End container -->
						</div><!-- End main-header -->
											<div class="hidden-header">
							<div class="bottom-header main-block bottom-header-2">
								<div class="container">
																			<nav class="navigation" rel="navigation_main">
											<div class="header-menu"><ul id="menu-menu-glowne" class=""><li id="menu-item-19187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19187 no-mega-menu menu-no-title"><a href="https://www.trucks.com.pl/" class="">Strona główna</a></li><li id="menu-item-19210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19210 has-a-sub mega-menu-posts mega-menu-posts-2 mega-menu menu-no-title three-columns"><a href="https://www.trucks.com.pl/category/aktualnosci/" class="">Aktualności</a><div class='mega-menu-content menu-sub-content'><div class='mega-menu-block'><div class="row"> <div class="col-md-3">
							<ul class="mega-cat-sub-categories"><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="all" class="mega-cat-link" href="#mega-cat-19210-all">Wszystko</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="1017" class="mega-cat-link" href="#mega-cat-19210-1017">4x4</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="919" class="mega-cat-link" href="#mega-cat-19210-919">Akcesoria</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="947" class="mega-cat-link" href="#mega-cat-19210-947">Analizy</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="917" class="mega-cat-link" href="#mega-cat-19210-917">Autobusy</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="941" class="mega-cat-link" href="#mega-cat-19210-941">Autonomiczne pojazdy</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="918" class="mega-cat-link" href="#mega-cat-19210-918">Bezpieczeństwo</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="895" class="mega-cat-link" href="#mega-cat-19210-895">Ciekawostki</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="923" class="mega-cat-link" href="#mega-cat-19210-923">Drogi</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="960" class="mega-cat-link" href="#mega-cat-19210-960">Ekologia</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="901" class="mega-cat-link" href="#mega-cat-19210-901">Eksploatacja</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="968" class="mega-cat-link" href="#mega-cat-19210-968">Elektromobilność</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="902" class="mega-cat-link" href="#mega-cat-19210-902">Finanse</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="958" class="mega-cat-link" href="#mega-cat-19210-958">Galeria</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="899" class="mega-cat-link" href="#mega-cat-19210-899">Giełdy</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="896" class="mega-cat-link" href="#mega-cat-19210-896">Kadry</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="926" class="mega-cat-link" href="#mega-cat-19210-926">Karty paliwowe</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="935" class="mega-cat-link" href="#mega-cat-19210-935">Logistyka</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="108" class="mega-cat-link" href="#mega-cat-19210-108">Moja ciężarówka</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="898" class="mega-cat-link" href="#mega-cat-19210-898">Naczepy</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="916" class="mega-cat-link" href="#mega-cat-19210-916">Oleje i paliwa</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="900" class="mega-cat-link" href="#mega-cat-19210-900">Opony</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="953" class="mega-cat-link" href="#mega-cat-19210-953">Pick-up</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="1042" class="mega-cat-link" href="#mega-cat-19210-1042">Ponad normatyw</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="897" class="mega-cat-link" href="#mega-cat-19210-897">Prawo</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="971" class="mega-cat-link" href="#mega-cat-19210-971">Prezentacje</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="1003" class="mega-cat-link" href="#mega-cat-19210-1003">Producenci</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="946" class="mega-cat-link" href="#mega-cat-19210-946">Przewoźnicy</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="892" class="mega-cat-link" href="#mega-cat-19210-892">Rynek</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="948" class="mega-cat-link" href="#mega-cat-19210-948">Serwis</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="1002" class="mega-cat-link" href="#mega-cat-19210-1002">Sport</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="966" class="mega-cat-link" href="#mega-cat-19210-966">Targi</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="929" class="mega-cat-link" href="#mega-cat-19210-929">Technika</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="956" class="mega-cat-link" href="#mega-cat-19210-956">VAN</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="894" class="mega-cat-link" href="#mega-cat-19210-894">Wydarzenia</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="1040" class="mega-cat-link" href="#mega-cat-19210-1040">Zdrowie</a></li></ul>
						</div> <div class="col-md-9 mega-cat-sub-exists"><div id="mega-cat-19210-all" class="row mega-cat-tab"><div class="box-news box-news-1">
										<ul><li class="col-md-6">
														<div class="box-news-big">
															<div class="box-news-img"><img alt='Prawo: Kierowca biorący udział wypadku nie posiadał ważnych badań lekarskich!' width='550' height='350' src='https://www.trucks.com.pl/wp-content/uploads/2020/12/www_Prawo_Kierowca-biorący-udział-wypadku-550x350.jpg'><div class="box-news-overlay"><a href="https://www.trucks.com.pl/2020/12/15/prawo-przewoz-na-potrzeby-wlasne-wywrotki-bez-wykresowki-2/" title="Prawo: Kierowca biorący udział wypadku nie posiadał ważnych badań lekarskich!" rel="bookmark"></a></div>
															</div><!-- End box-news-img -->
															<div class="box-news-content">
																<div class="box-news-title"><a href="https://www.trucks.com.pl/2020/12/15/prawo-przewoz-na-potrzeby-wlasne-wywrotki-bez-wykresowki-2/" title="Prawo: Kierowca biorący udział wypadku nie posiadał ważnych badań lekarskich!" rel="bookmark">Prawo: Kierowca biorący udział wypadku nie posiadał ważnych badań lekarskich!</a></div>
																<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2020-12-15T13:11:10+01:00"><i class="fa fa-calendar"></i>15 grudnia, 2020</time>
																	<a class="box-news-meta-comment" href="https://www.trucks.com.pl/2020/12/15/prawo-przewoz-na-potrzeby-wlasne-wywrotki-bez-wykresowki-2/#respond"><i class="fa fa-comments-o"></i>0</a><div class="box-news-meta-view"><i class="fa fa-eye"></i>340824</div></div><!-- End box-news-meta -->
															</div><!-- End box-news-content -->
															<div class="clearfix"></div>
														</div><!-- End box-news-big -->
													</li><!-- End col-* --><li class="col-md-6">
														<div class="box-news-small">
															<div class="box-news-img"><img alt='SCANIA: 15,5 mln euro na budowę laboratorium akumulatorów' width='188' height='144' src='https://www.trucks.com.pl/wp-content/uploads/2020/12/www_SCANIA_155-mln-euro-na-budowę-laboratorium-akumulatorów-188x144.jpg'><div class="box-news-overlay"><a href="https://www.trucks.com.pl/2020/12/15/scania-155-mln-euro-na-budowe-laboratorium-akumulatorow/" title="SCANIA: 15,5 mln euro na budowę laboratorium akumulatorów" rel="bookmark"></a></div>
															</div><!-- End box-news-img -->
															<div class="box-news-content">
																<div class="box-news-title"><a href="https://www.trucks.com.pl/2020/12/15/scania-155-mln-euro-na-budowe-laboratorium-akumulatorow/" title="SCANIA: 15,5 mln euro na budowę laboratorium akumulatorów" rel="bookmark">SCANIA: 15,5 mln euro na budowę laboratorium akumulatorów</a></div>
																<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2020-12-15T12:47:52+01:00"><i class="fa fa-calendar"></i>15 grudnia, 2020</time>
																	<a class="box-news-meta-comment" href="https://www.trucks.com.pl/2020/12/15/scania-155-mln-euro-na-budowe-laboratorium-akumulatorow/#respond"><i class="fa fa-comments-o"></i>0</a><div class="box-news-meta-view"><i class="fa fa-eye"></i>21190</div></div><!-- End box-news-meta -->
															</div><!-- End box-news-content -->
															<div class="clearfix"></div>
														</div><!-- End box-news-small -->
													</li><!-- End col-* --><li class="col-md-6">
														<div class="box-news-small">
															<div class="box-news-img"><img alt='Prawo: Przewóz na potrzeby własne wywrotki bez wykresówki' width='188' height='144' src='https://www.trucks.com.pl/wp-content/uploads/2020/12/www_Prawo_Przewóz-na-potrzeby-własne-wywrotki-bez-wykresówki-188x144.jpg'><div class="box-news-overlay"><a href="https://www.trucks.com.pl/2020/12/14/prawo-przewoz-na-potrzeby-wlasne-wywrotki-bez-wykresowki/" title="Prawo: Przewóz na potrzeby własne wywrotki bez wykresówki" rel="bookmark"></a></div>
															</div><!-- End box-news-img -->
															<div class="box-news-content">
																<div class="box-news-title"><a href="https://www.trucks.com.pl/2020/12/14/prawo-przewoz-na-potrzeby-wlasne-wywrotki-bez-wykresowki/" title="Prawo: Przewóz na potrzeby własne wywrotki bez wykresówki" rel="bookmark">Prawo: Przewóz na potrzeby własne wywrotki bez wykresówki</a></div>
																<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2020-12-14T11:31:32+01:00"><i class="fa fa-calendar"></i>14 grudnia, 2020</time>
																	<a class="box-news-meta-comment" href="https://www.trucks.com.pl/2020/12/14/prawo-przewoz-na-potrzeby-wlasne-wywrotki-bez-wykresowki/#respond"><i class="fa fa-comments-o"></i>0</a><div class="box-news-meta-view"><i class="fa fa-eye"></i>340789</div></div><!-- End box-news-meta -->
															</div><!-- End box-news-content -->
															<div class="clearfix"></div>
														</div><!-- End box-news-small -->
													</li><!-- End col-* --><li class="col-md-6">
														<div class="box-news-small">
															<div class="box-news-img"><img alt='SOLARIS: Autobus elektryczny Urbino electric na testach w Atenach' width='188' height='144' src='https://www.trucks.com.pl/wp-content/uploads/2020/12/www_SOLARIS_Autobus-elektryczny-Urbino-188x144.jpg'><div class="box-news-overlay"><a href="https://www.trucks.com.pl/2020/12/14/solaris-autobus-elektryczny-urbino-electric-na-testach-w-atenach/" title="SOLARIS: Autobus elektryczny Urbino electric na testach w Atenach" rel="bookmark"></a></div>
															</div><!-- End box-news-img -->
															<div class="box-news-content">
																<div class="box-news-title"><a href="https://www.trucks.com.pl/2020/12/14/solaris-autobus-elektryczny-urbino-electric-na-testach-w-atenach/" title="SOLARIS: Autobus elektryczny Urbino electric na testach w Atenach" rel="bookmark">SOLARIS: Autobus elektryczny Urbino electric na testach w Atenach</a></div>
																<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2020-12-14T11:02:06+01:00"><i class="fa fa-calendar"></i>14 grudnia, 2020</time>
																	<a class="box-news-meta-comment" href="https://www.trucks.com.pl/2020/12/14/solaris-autobus-elektryczny-urbino-electric-na-testach-w-atenach/#respond"><i class="fa fa-comments-o"></i>0</a><div class="box-news-meta-view"><i class="fa fa-eye"></i>16448</div></div><!-- End box-news-meta -->
															</div><!-- End box-news-content -->
															<div class="clearfix"></div>
														</div><!-- End box-news-small -->
													</li><!-- End col-* --></ul><!-- End ul -->
									</div><!-- End box-news --></div><!-- mega-cat-tab --><div id="mega-cat-19210-1017" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-919" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-947" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-917" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-941" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-918" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-895" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-923" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-960" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-901" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-968" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-902" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-958" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-899" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-896" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-926" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-935" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-108" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-898" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-916" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-900" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-953" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-1042" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-897" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-971" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-1003" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-946" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-892" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-948" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-1002" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-966" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-929" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-956" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-894" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19210-1040" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --></div><!-- col-md-9 --><div class="clear"></div>
					</div><!-- row --> </div><!-- mega-menu-block -->
				</div><!-- mega-menu-content --></li><li id="menu-item-19211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19211 has-a-sub mega-menu-posts mega-menu-posts-2 mega-menu menu-no-title three-columns"><a href="https://www.trucks.com.pl/category/dzialy-czasopisma/" class="">Artykuły</a><div class='mega-menu-content menu-sub-content'><div class='mega-menu-block'><div class="row"> <div class="col-md-3">
							<ul class="mega-cat-sub-categories"><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="all" class="mega-cat-link" href="#mega-cat-19211-all">Wszystko</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="955" class="mega-cat-link" href="#mega-cat-19211-955">4x4</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="922" class="mega-cat-link" href="#mega-cat-19211-922">Autobusy</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="1043" class="mega-cat-link" href="#mega-cat-19211-1043">Bezpieczeństwo</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="954" class="mega-cat-link" href="#mega-cat-19211-954">Ciekawostki</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="908" class="mega-cat-link" href="#mega-cat-19211-908">Eksploatacja</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="1016" class="mega-cat-link" href="#mega-cat-19211-1016">Elektromobilność</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="107" class="mega-cat-link" href="#mega-cat-19211-107">Galeria</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="909" class="mega-cat-link" href="#mega-cat-19211-909">Jazda próbna</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="969" class="mega-cat-link" href="#mega-cat-19211-969">Logistyka</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="907" class="mega-cat-link" href="#mega-cat-19211-907">Naczepy</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="949" class="mega-cat-link" href="#mega-cat-19211-949">Nowości</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="921" class="mega-cat-link" href="#mega-cat-19211-921">Oleje i paliwa</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="904" class="mega-cat-link" href="#mega-cat-19211-904">Opony</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="986" class="mega-cat-link" href="#mega-cat-19211-986">Ponad normatyw</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="905" class="mega-cat-link" href="#mega-cat-19211-905">Prawo</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="911" class="mega-cat-link" href="#mega-cat-19211-911">Prezentacje</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="976" class="mega-cat-link" href="#mega-cat-19211-976">Producenci</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="940" class="mega-cat-link" href="#mega-cat-19211-940">Przewoźnicy</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="913" class="mega-cat-link" href="#mega-cat-19211-913">Rynek</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="912" class="mega-cat-link" href="#mega-cat-19211-912">Serwis</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="975" class="mega-cat-link" href="#mega-cat-19211-975">Sport</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="927" class="mega-cat-link" href="#mega-cat-19211-927">Targi</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="920" class="mega-cat-link" href="#mega-cat-19211-920">Technika</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="906" class="mega-cat-link" href="#mega-cat-19211-906">Wydarzenia</a></li><li><a data-object="category" data-type="categories_posts_2" data-sub="" data-cat="914" class="mega-cat-link" href="#mega-cat-19211-914">Wywiad</a></li></ul>
						</div> <div class="col-md-9 mega-cat-sub-exists"><div id="mega-cat-19211-all" class="row mega-cat-tab"><div class="box-news box-news-1">
										<ul><li class="col-md-6">
														<div class="box-news-big">
															<div class="box-news-img"><img alt='MAN: Ekskluzywny turystyczny MAN TGE Coach' width='550' height='350' src='https://www.trucks.com.pl/wp-content/uploads/2020/12/www_MAN_Ekskluzywny-turystyczny-MAN-TGE-Coach-550x350.jpg'><div class="box-news-overlay"><a href="https://www.trucks.com.pl/2020/12/02/man-ekskluzywny-turystyczny-man-tge-coach/" title="MAN: Ekskluzywny turystyczny MAN TGE Coach" rel="bookmark"></a></div>
															</div><!-- End box-news-img -->
															<div class="box-news-content">
																<div class="box-news-title"><a href="https://www.trucks.com.pl/2020/12/02/man-ekskluzywny-turystyczny-man-tge-coach/" title="MAN: Ekskluzywny turystyczny MAN TGE Coach" rel="bookmark">MAN: Ekskluzywny turystyczny MAN TGE Coach</a></div>
																<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2020-12-02T12:20:48+01:00"><i class="fa fa-calendar"></i>2 grudnia, 2020</time>
																	<a class="box-news-meta-comment" href="https://www.trucks.com.pl/2020/12/02/man-ekskluzywny-turystyczny-man-tge-coach/#respond"><i class="fa fa-comments-o"></i>0</a><div class="box-news-meta-view"><i class="fa fa-eye"></i>19298</div></div><!-- End box-news-meta -->
															</div><!-- End box-news-content -->
															<div class="clearfix"></div>
														</div><!-- End box-news-big -->
													</li><!-- End col-* --><li class="col-md-6">
														<div class="box-news-small">
															<div class="box-news-img"><img alt='MAN: Nowy MAN TGX z tytułem „International Truck of the Year 2021” (ITOY)' width='188' height='144' src='https://www.trucks.com.pl/wp-content/uploads/2020/11/www_MAN_Nowy-MAN-TGX-188x144.jpg'><div class="box-news-overlay"><a href="https://www.trucks.com.pl/2020/11/26/man-nowy-man-tgx-z-tytulem-international-truck-of-the-year-2021-itoy/" title="MAN: Nowy MAN TGX z tytułem „International Truck of the Year 2021” (ITOY)" rel="bookmark"></a></div>
															</div><!-- End box-news-img -->
															<div class="box-news-content">
																<div class="box-news-title"><a href="https://www.trucks.com.pl/2020/11/26/man-nowy-man-tgx-z-tytulem-international-truck-of-the-year-2021-itoy/" title="MAN: Nowy MAN TGX z tytułem „International Truck of the Year 2021” (ITOY)" rel="bookmark">MAN: Nowy MAN TGX z tytułem „International Truck of the Year 2021” (ITOY)</a></div>
																<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2020-11-26T11:21:53+01:00"><i class="fa fa-calendar"></i>26 listopada, 2020</time>
																	<a class="box-news-meta-comment" href="https://www.trucks.com.pl/2020/11/26/man-nowy-man-tgx-z-tytulem-international-truck-of-the-year-2021-itoy/#respond"><i class="fa fa-comments-o"></i>0</a><div class="box-news-meta-view"><i class="fa fa-eye"></i>19239</div></div><!-- End box-news-meta -->
															</div><!-- End box-news-content -->
															<div class="clearfix"></div>
														</div><!-- End box-news-small -->
													</li><!-- End col-* --><li class="col-md-6">
														<div class="box-news-small">
															<div class="box-news-img"><img alt='MAN: Pojazd diagnostyczny do wykonywania testów na obecność koronawirusa: wyniki testów PCR dostępne w ciągu godziny' width='188' height='144' src='https://www.trucks.com.pl/wp-content/uploads/2020/11/www_MAN_Pojazd-diagnostyczny_01-188x144.jpg'><div class="box-news-overlay"><a href="https://www.trucks.com.pl/2020/11/24/man-pojazd-diagnostyczny-do-wykonywania-testow-na-obecnosc-koronawirusa/" title="MAN: Pojazd diagnostyczny do wykonywania testów na obecność koronawirusa: wyniki testów PCR dostępne w ciągu godziny" rel="bookmark"></a></div>
															</div><!-- End box-news-img -->
															<div class="box-news-content">
																<div class="box-news-title"><a href="https://www.trucks.com.pl/2020/11/24/man-pojazd-diagnostyczny-do-wykonywania-testow-na-obecnosc-koronawirusa/" title="MAN: Pojazd diagnostyczny do wykonywania testów na obecność koronawirusa: wyniki testów PCR dostępne w ciągu godziny" rel="bookmark">MAN: Pojazd diagnostyczny do wykonywania testów na obecność koronawirusa: wyniki testów PCR dostępne w ciągu godziny</a></div>
																<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2020-11-24T11:33:35+01:00"><i class="fa fa-calendar"></i>24 listopada, 2020</time>
																	<a class="box-news-meta-comment" href="https://www.trucks.com.pl/2020/11/24/man-pojazd-diagnostyczny-do-wykonywania-testow-na-obecnosc-koronawirusa/#respond"><i class="fa fa-comments-o"></i>0</a><div class="box-news-meta-view"><i class="fa fa-eye"></i>19116</div></div><!-- End box-news-meta -->
															</div><!-- End box-news-content -->
															<div class="clearfix"></div>
														</div><!-- End box-news-small -->
													</li><!-- End col-* --><li class="col-md-6">
														<div class="box-news-small">
															<div class="box-news-img"><img alt='MAN: 20 pojazdów MAN TGX 18.510 nowej generacji trafiło do firmy Bury' width='188' height='144' src='https://www.trucks.com.pl/wp-content/uploads/2020/11/www_MAN_20-pojazdów-MAN-TGX-188x144.jpg'><div class="box-news-overlay"><a href="https://www.trucks.com.pl/2020/11/16/man-20-pojazdow-man-tgx-18-510-nowej-generacji-trafilo-do-firmy-bury/" title="MAN: 20 pojazdów MAN TGX 18.510 nowej generacji trafiło do firmy Bury" rel="bookmark"></a></div>
															</div><!-- End box-news-img -->
															<div class="box-news-content">
																<div class="box-news-title"><a href="https://www.trucks.com.pl/2020/11/16/man-20-pojazdow-man-tgx-18-510-nowej-generacji-trafilo-do-firmy-bury/" title="MAN: 20 pojazdów MAN TGX 18.510 nowej generacji trafiło do firmy Bury" rel="bookmark">MAN: 20 pojazdów MAN TGX 18.510 nowej generacji trafiło do firmy Bury</a></div>
																<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2020-11-16T12:35:50+01:00"><i class="fa fa-calendar"></i>16 listopada, 2020</time>
																	<a class="box-news-meta-comment" href="https://www.trucks.com.pl/2020/11/16/man-20-pojazdow-man-tgx-18-510-nowej-generacji-trafilo-do-firmy-bury/#respond"><i class="fa fa-comments-o"></i>0</a><div class="box-news-meta-view"><i class="fa fa-eye"></i>19055</div></div><!-- End box-news-meta -->
															</div><!-- End box-news-content -->
															<div class="clearfix"></div>
														</div><!-- End box-news-small -->
													</li><!-- End col-* --></ul><!-- End ul -->
									</div><!-- End box-news --></div><!-- mega-cat-tab --><div id="mega-cat-19211-955" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19211-922" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19211-1043" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19211-954" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19211-908" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19211-1016" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19211-107" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19211-909" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19211-969" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19211-907" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19211-949" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19211-921" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19211-904" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19211-986" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19211-905" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19211-911" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19211-976" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19211-940" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19211-913" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19211-912" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19211-975" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19211-927" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19211-920" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19211-906" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --><div id="mega-cat-19211-914" class="row mega-cat-tab">
							</div><!-- mega-cat-tab --></div><!-- col-md-9 --><div class="clear"></div>
					</div><!-- row --> </div><!-- mega-menu-block -->
				</div><!-- mega-menu-content --></li><li id="menu-item-19254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19254 no-mega-menu menu-no-title"><a href="https://www.trucks.com.pl/category/aktualnosci/prawo/" class="">Prawo</a></li><li id="menu-item-19188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19188 no-mega-menu menu-no-title"><a href="https://www.trucks.com.pl/prenumerata/" class="">Prenumerata</a></li><li id="menu-item-19189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19189 no-mega-menu menu-no-title"><a href="https://www.trucks.com.pl/redakcja/" class="">Kontakt</a></li><li id="menu-item-22134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22134 no-mega-menu menu-no-title"><a href="https://www.trucks.com.pl/archiwum-wydan/" class="">Archiwum</a></li><li id="menu-item-19186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19186 no-mega-menu menu-no-title"><a href="https://www.trucks.com.pl/napisz-do-nas/" class="">Napisz do nas</a></li></ul></div>										</nav><!-- End navigation -->
										<nav class="navigation_main navigation_mobile navigation_mobile_main">
											<div class="navigation_mobile_click">Idź do...</div>
											<ul></ul>
										</nav><!-- End navigation_mobile -->
																			<div class="top-search top-search-right top-search-border">
											<form role="search" method="get" class="searchform" action="https://www.trucks.com.pl/">
	<a href="#"><i class="fa fa-search"></i><span style="text-transform:uppercase;margin-left: 10px;">Szukaj</span></a>
	<div class="search-inner">
		<input type="search" name="s" value="Podaj frazę..." onfocus="if(this.value=='Podaj frazę...')this.value='';" onblur="if(this.value=='')this.value='Podaj frazę...';">
		<input value="Szukaj" type="submit">
	</div>
</form>
										</div>
																	</div><!-- End container -->
							</div><!-- End bottom-header -->
							<div class="clearfix"></div>
						</div><!-- End hidden-header -->
							</header><!-- End header -->

		<div class="main-header-footer">

						<div class="clearfix"></div>

			
			<div class="main-sections">
				
<div class="sections sections-content sections-right-sidebar sections-sidebars">
	<div class="container">
		<div class="row">
			<div class="with-sidebar-container">
				<div class="col-md-8 main-container">
							<article class="v-post single-article clearfix article-title-meta-image post--tags post--content sticky_post post-no-border post-review-active post-29837 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualnosci category-producenci-aktualnosci category-wydarzenia tag-ciezarowki tag-scania" itemscope="" itemtype="https://schema.org/Article">
				<h1 class="post-head-title">
		SCANIA: 15,5 mln euro na budowę laboratorium akumulatorów	</h1>
<div class="clearfix"></div>		<div class="post-meta">
							<div class="post-meta-date"><i class="fa fa-calendar"></i>15 grudnia, 2020</div>
					</div><!-- End post-meta -->
	<div class="clearfix"></div>				    		<div class="post-img post-img-0 post-img-9">
			    								    				<a href="https://www.trucks.com.pl/2020/12/15/scania-155-mln-euro-na-budowe-laboratorium-akumulatorow/" title="SCANIA: 15,5 mln euro na budowę laboratorium akumulatorów" rel="bookmark">
				    							    				</a>
				    							    		</div><!-- End post-img -->
			    			    		<div class="post-inner">
											<div class="post-inner-content">
							
<h3><strong>W związku z planowanym szybkim wprowadzeniem na rynek pojazdów elektrycznych Scania inwestuje 15,5 mln EUR w nowe laboratorium akumulatorów w swoim zakładzie badawczo-rozwojowym w Södertälje w Szwecji.</strong></h3>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://www.trucks.com.pl/wp-content/uploads/2020/12/www_SCANIA_155-mln-euro-na-budowę-laboratorium-akumulatorów.jpg" alt="SCANIA: 15,5 mln euro na budowę laboratorium akumulatorów, Ciężarówki" class="wp-image-29838" srcset="https://www.trucks.com.pl/wp-content/uploads/2020/12/www_SCANIA_155-mln-euro-na-budowę-laboratorium-akumulatorów.jpg 1024w, https://www.trucks.com.pl/wp-content/uploads/2020/12/www_SCANIA_155-mln-euro-na-budowę-laboratorium-akumulatorów-300x195.jpg 300w, https://www.trucks.com.pl/wp-content/uploads/2020/12/www_SCANIA_155-mln-euro-na-budowę-laboratorium-akumulatorów-768x498.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>


<p>Budowa laboratorium o powierzchni tysiąca metrów kwadratowych została już rozpoczęta. Prace budowlane zostaną zakończone wiosną 2021 r., a obiekt rozpocznie działalność najpóźniej jesienią 2021 r. W laboratorium znajdą się trzy 250-metrowe hale do testowania ogniw, modułów i pakietów akumulatorowych, a także pomieszczenia do przygotowywania próbek testowych w celu poprawy środowiska pracy, bezpieczeństwa i czasu sprawności testów.</p>
<p>– <i>Laboratorium wzmocni nasze możliwości w zakresie produkcji akumulatorów o odpowiednich rozmiarach do wszystkich zastosowań. Mamy ambitny plan działania zakładający coroczne wprowadzanie na rynek nowych i zmodernizowanych rozwiązań elektrycznych: produktów wraz z powiązanymi usługami. Podkreśla to konieczność dysponowania światowej klasy umiejętnościami i wiedzą w zakresie użytkowania akumulatorów i optymalizacji ich cyklu życia</i> – mówi <b>Claes Erixon</b>, dyrektor ds. badań i rozwoju w Scania.</p>
<p>Działalność laboratorium skoncentruje się przede wszystkim na wydajności baterii i ocenie ich żywotności w zmiennych warunkach klimatycznych od &#8211; 40°C do 70°C. Inżynierowie Scania zbadają i ustalą najlepsze warunki eksploatacji akumulatorów w odniesieniu do, na przykład, wartości zadanej temperatury, przedziału stanu naładowania i profilu mocy ładowania. Wszystko po to, aby zoptymalizować czas eksploatacji akumulatorów i dostosować go do potrzeb klienta.</p>
<p>– <i>Scania będzie nadal inwestować w kompetencje, zarówno w zakresie własnej działalności, jak i w ramach partnerstw. Zadbamy, aby Södertälje i region Sztokholmu pozostały liderami w dziedzinie badań i rozwoju, również w kontekście zelektryfikowanego ciężkiego transportu przyszłości</i> – dodaje Claes Erixon.</p>
<p>Nowe laboratorium uzupełni mniejszy obiekt wyposażony w komorę klimatyczną do testowania akumulatorów, oddany do użytku na początku tego roku. Dzięki temu Scania będzie mogła testować wydajność akumulatorów w elektrycznych pojazdach ciężarowych i autobusach bez konieczności demontażu akumulatorów. Pojazdy są parkowane w bezpośrednim sąsiedztwie laboratorium i podłączane do urządzeń diagnostycznych.</p>
<p style="text-align: right;"><em>MM</em><br /><em>Fot. Scania</em></p>						</div>
								    			<div class="clearfix"></div>
		    						    			<div class="post-tag-share post-tag-and-share">
				    							    				<div class="post-tags">
				    					<i class="fa fa-tags"></i>
				    					<span>Tagi : </span>
				    					<a href="https://www.trucks.com.pl/tag/ciezarowki/" rel="tag">Ciężarówki</a>, <a href="https://www.trucks.com.pl/tag/scania/" rel="tag">scania</a>				    				</div>
				    							    				<div class="post-share">
				    						<i class="fa fa-share"></i>
	<span>Udostępnij : </span>
	<ul>
					<li class="social-facebook"><a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.trucks.com.pl%2F2020%2F12%2F15%2Fscania-155-mln-euro-na-budowe-laboratorium-akumulatorow%2F', 'Udostępnij to', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');return false"><i class="fa fa-facebook"></i>Facebook</a></li>
					<li class="social-twitter"><a href="#" onclick="window.open('https://twitter.com/share?text=SCANIA: 15,5 mln euro na budowę laboratorium akumulatorów&url=https%3A%2F%2Fwww.trucks.com.pl%2F2020%2F12%2F15%2Fscania-155-mln-euro-na-budowe-laboratorium-akumulatorow%2F', 'opublikuj na twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');return false;"><i class="fa fa-twitter"></i>Twitter</a></li>
					<li class="social-google"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.trucks.com.pl%2F2020%2F12%2F15%2Fscania-155-mln-euro-na-budowe-laboratorium-akumulatorow%2F" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><i class="fa fa-google-plus"></i>Google+</a></li>
			</ul>
	<div class="clearfix"></div>
					    				</div><!-- End post-share -->
				    						    			</div><!-- End post-tag-share -->
			    			    			<div class="clearfix"></div>
	    		</div><!-- End post-inner -->
	    			</article><!-- End post -->
						<div class="v-post related-posts-div">
						<div class="post-inner">
							<div class="post-title"><h3>Powiązane posty</h3></div><div class="clearfix"></div>
															<div class="row">
															<div class="head-slide related-posts related-posts-half">
																		<ul>
										<li>		<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="https://www.trucks.com.pl/2020/12/15/prawo-przewoz-na-potrzeby-wlasne-wywrotki-bez-wykresowki-2/" title="Prawo: Kierowca biorący udział wypadku nie posiadał ważnych badań lekarskich!" rel="bookmark"></a>
															<span class="slide-category">
									<a href="https://www.trucks.com.pl/category/aktualnosci/" title="Wyświetl wszystkie posty w Aktualności">Aktualności</a>, <a href="https://www.trucks.com.pl/category/aktualnosci/prawo/" title="Wyświetl wszystkie posty w Prawo">Prawo</a>								</span>
															<h4 class="slide-title"><a href="https://www.trucks.com.pl/2020/12/15/prawo-przewoz-na-potrzeby-wlasne-wywrotki-bez-wykresowki-2/" title="Prawo: Kierowca biorący udział wypadku nie posiadał ważnych badań lekarskich!" rel="bookmark">Prawo: Kierowca biorący udział wypadku </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Prawo: Kierowca biorący udział wypadku nie posiadał ważnych badań lekarskich!' width='263' height='187' src='https://www.trucks.com.pl/wp-content/uploads/2020/12/www_Prawo_Kierowca-biorący-udział-wypadku-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="https://www.trucks.com.pl/2020/12/14/prawo-przewoz-na-potrzeby-wlasne-wywrotki-bez-wykresowki/" title="Prawo: Przewóz na potrzeby własne wywrotki bez wykresówki" rel="bookmark"></a>
															<span class="slide-category">
									<a href="https://www.trucks.com.pl/category/aktualnosci/" title="Wyświetl wszystkie posty w Aktualności">Aktualności</a>, <a href="https://www.trucks.com.pl/category/aktualnosci/prawo/" title="Wyświetl wszystkie posty w Prawo">Prawo</a>								</span>
															<h4 class="slide-title"><a href="https://www.trucks.com.pl/2020/12/14/prawo-przewoz-na-potrzeby-wlasne-wywrotki-bez-wykresowki/" title="Prawo: Przewóz na potrzeby własne wywrotki bez wykresówki" rel="bookmark">Prawo: Przewóz na potrzeby własne </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Prawo: Przewóz na potrzeby własne wywrotki bez wykresówki' width='263' height='187' src='https://www.trucks.com.pl/wp-content/uploads/2020/12/www_Prawo_Przewóz-na-potrzeby-własne-wywrotki-bez-wykresówki-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="https://www.trucks.com.pl/2020/12/14/solaris-autobus-elektryczny-urbino-electric-na-testach-w-atenach/" title="SOLARIS: Autobus elektryczny Urbino electric na testach w Atenach" rel="bookmark"></a>
															<span class="slide-category">
									<a href="https://www.trucks.com.pl/category/aktualnosci/" title="Wyświetl wszystkie posty w Aktualności">Aktualności</a>, <a href="https://www.trucks.com.pl/category/aktualnosci/autobusy/" title="Wyświetl wszystkie posty w Autobusy">Autobusy</a>								</span>
															<h4 class="slide-title"><a href="https://www.trucks.com.pl/2020/12/14/solaris-autobus-elektryczny-urbino-electric-na-testach-w-atenach/" title="SOLARIS: Autobus elektryczny Urbino electric na testach w Atenach" rel="bookmark">SOLARIS: Autobus elektryczny Urbino electric </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='SOLARIS: Autobus elektryczny Urbino electric na testach w Atenach' width='263' height='187' src='https://www.trucks.com.pl/wp-content/uploads/2020/12/www_SOLARIS_Autobus-elektryczny-Urbino-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
	</li>									</ul>
								</div><!-- End head-slide -->
															</div><!-- End row -->
														<div class="clearfix"></div>
						</div><!-- End post-inner -->
					</div><!-- End post -->
					<div id="respond" class="v-post">
		<div class="post-inner">
			<div class="post-title"><h3>Zostaw odpowiedź</h3></div><div class="clearfix"></div>
			<div class="comment-form">
									<form action="https://www.trucks.com.pl/wp-comments-post.php" method="post" id="commentform">
													<div class="form-input">
								<input type="text" name="author" value="" id="comment_name" aria-required="true" placeholder="Twoje imię">
							</div>
							<div class="form-input form-input-last">
								<input type="email" name="email" value="" id="comment_email" aria-required="true" placeholder="Email">
							</div>
							<div class="form-input form-input-full">
								<input type="url" name="url" value="" id="comment_url" placeholder="URL">
							</div>
						<div class='form-input form-input-full worldplus_captcha_p clearfix'>
									<div class='clearfix'></div>
									<input size='10' id='worldplus_captcha_3738' placeholder='Captcha' name='worldplus_captcha' class='worldplus_captcha' value='' type='text'><img class='worldplus_captcha_img' src='https://www.trucks.com.pl/wp-content/themes/worldplus/captcha/create_image.php' alt='Captcha' title='Kliknij tutaj aby zaktualizować captcha' onclick="javascript:worldplus_get_captcha('https://www.trucks.com.pl/wp-content/themes/worldplus/captcha/create_image.php', 'worldplus_captcha_img_3738');" id='worldplus_captcha_img_3738'>
									<span class='form_desc worldplus_captcha_span'>Kliknij na obraz aby zaktualizować captcha .</span>
									<div class='clearfix'></div></div>						<div class="form-input form-textarea">
							<textarea id="comment" name="comment" aria-required="true" placeholder="Komentarz"></textarea>
						</div>
						<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/15/scania-155-mln-euro-na-budowe-laboratorium-akumulatorow/#respond" style="display:none;">Kliknij tutaj, aby anulować odpowiadanie.</a></div>
						<input name="submit" type="submit" id="submit" value="Dodaj komentarz" class="button-default">
						<input type='hidden' name='comment_post_ID' value='29837' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					<div class="clearfix"></div>
				</form>
							</div><!-- End comment-form -->
		</div><!-- End post-inner -->
	</div><!-- End post -->
				</div><!-- End main-container -->

					<div class="first-sidebar sidebar-col col-md-3 sticky-sidebar">
						<aside class="sidebar">
							<div id="adrotate_widgets-35" class="widget adrotate_widgets"><ul><li><div class="a-single a-55"><a class="gofollow" data-track="NTUsMCwxLDEw" href="https://one.uta.com/pl/?utm_source=trucksPL&utm_medium=banner&utm_campaign=UTAOne&utm_content=OneDE"><img src="https://www.trucks.com.pl/wp-content/uploads/2020/02/Uta_One_10_2019_300x320.gif" /><getURL("_gaq.push(['_trackPageview', '/Uta'])")></a></div></li></ul></div><div id="adrotate_widgets-33" class="widget adrotate_widgets"><ul><li><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></li></ul></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>Nowe wydanie</h3></div><div class="clearfix"></div><div class="textwidget custom-html-widget"><a href="https://www.trucks.com.pl/archiwum-wydan/" class="dblock">
				<img src="https://www.trucks.com.pl/wp-content/uploads/2020/07/ciezarowki06_07-20_okladka.jpg" alt="Ciężarówki – Czerwiec-Lipiec 2020" width="100%">	</a></div></div>						</aside><!-- End sidebar -->
					</div><!-- End col-md-3 -->
					<div class="clearfix"></div>
							</div><!-- End with-sidebar-container -->
		</div><!-- End row -->
	</div><!-- End container -->
</div><!-- End sections -->
			</div><!-- End main-sections -->
			<div class="clearfix"></div>
		</div><!-- End main-header-footer -->

					<footer id="main-footer">
											<div class="top-footer top-footer-2" style="">
								<div class="container">
									<div class="row">
																					<div class="col-sm-3">
												<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><h3>Na skróty</h3></div><div class="clearfix"></div><div class="textwidget custom-html-widget"><div class="col-md-12" style="font-size: 16px;color: #fff;">
	<div class="row"><a href="https://www.trucks.com.pl/redakcja/">Redakcja</a></div>
		<div class="row"><a href="https://www.trucks.com.pl/prenumerata/">Prenumerata</a></div>
	<div class="row"><a href="https://www.trucks.com.pl/napisz-do-nas/">Napisz do nas</a></div>
	<div class="row"><a href="https://www.trucks.com.pl/reklama/">Reklama</a></div>
	<div class="row"><a href="https://www.trucks.com.pl/polityka-prywatnosci/">Polityka prywatności</a></div>
	<div class="row"><a href="https://www.trucks.com.pl/regulamin-portalu-internetowego-www-trucks-com-pl/">Regulamin</a></div>
	<div class="row"><a class="logo-img" style="margin-top:20px;margin-bottom:20px;" href="https://www.trucks.com.pl/" title="Ciężarówki">
	    		    		<img style="width: 190px;" class="default_logo" alt="Ciężarówki" src="https://www.trucks.com.pl/wp-content/uploads/2018/03/logobgdarkver2.png">
	</a>
	</div>
</div></div></div>											</div>
											<div class="col-sm-3">
												<div id="paliwa_widget-2" class="widget widget_paliwa_widget"><div class="widget-title"><h3>KURSY WALUT</h3></div><div class="clearfix"></div>		<div class="col-md-12" style="font-size: 16px;line-height: 35px; color: #fff; text-align: center;">
			<div class="row">
	<div class="col-lg-offset-1 col-lg-4 col-md-4 col-xs-4 walutytxt">
		EUR/PLN	</div>
	<div class="col-lg-2 col-md-4 col-xs-4">
		<img style="width:20px;" src="https://www.trucks.com.pl/wp-content/uploads/2018/12/kursup.png" />
	</div>
	<div class="col-lg-4 col-md-4 col-xs-4 walutytxt">
		4,4683	</div>
</div>
<div class="row">
	<div class="col-lg-offset-1 col-lg-4 col-md-4 col-xs-4 walutytxt">
		USD/PLN	</div>
	<div class="col-lg-2 col-md-4 col-xs-4">
		<img style="width:20px;" src="https://www.trucks.com.pl/wp-content/uploads/2018/12/kursdown.png" />
			</div>
	<div class="col-lg-4 col-md-4 col-xs-4 walutytxt">
		3,8997	</div>
</div>
<div class="row">
	<div class="col-lg-offset-1 col-lg-4 col-md-4 col-xs-4 walutytxt">
		CHF/PLN	</div>
	<div class="col-lg-2 col-md-4 col-xs-4">
		<img style="width:20px;" src="https://www.trucks.com.pl/wp-content/uploads/2018/12/kursdown.png" />
			</div>
	<div class="col-lg-4 col-md-4 col-xs-4 walutytxt">
		4,1513	</div>
</div>
<div class="row">
	<div class="col-lg-offset-1 col-lg-4 col-md-4 col-xs-4 walutytxt">
		GPB/PLN	</div>
	<div class="col-lg-2 col-md-4 col-xs-4">
		<img style="width:20px;" src="https://www.trucks.com.pl/wp-content/uploads/2018/12/kursdown.png" />
			</div>
	<div class="col-lg-4 col-md-4 col-xs-4 walutytxt">
		4,9091	</div>
</div>
<div class="row">
	<div class="col-lg-offset-1 col-lg-4 col-md-4 col-xs-4 walutytxt">
		NOK/PLN	</div>
	<div class="col-lg-2 col-md-4 col-xs-4">
		<img style="width:20px;" src="https://www.trucks.com.pl/wp-content/uploads/2018/12/kursdown.png" />
			</div>
	<div class="col-lg-4 col-md-4 col-xs-4 walutytxt">
		0,4211	</div>
</div>
</div>
		</div>											</div>
											<div class="col-sm-3">
												<div id="waluty_widget-2" class="widget widget_waluty_widget"><div class="widget-title"><h3>CENY PALIWA</h3></div><div class="clearfix"></div>			<div class="col-md-12" style="font-size: 16px;line-height: 35px; color: #fff; text-align: center;">
						<div class="row">
		<div class="col-lg-offset-1 col-lg-4 col-md-4 col-xs-4 walutytxt">
			Pb98		</div>
		<div class="col-lg-2 col-md-4 col-xs-4">
			<img style="width:20px;" src="https://trucks.com.pl/wp-content/uploads/2018/12/kursup.png" />
		</div>
		<div class="col-lg-4 col-md-4 col-xs-4 walutytxt">
			4,59		</div>
	</div>
		<div class="row">
		<div class="col-lg-offset-1 col-lg-4 col-md-4 col-xs-4 walutytxt">
			Pb95		</div>
		<div class="col-lg-2 col-md-4 col-xs-4">
			<img style="width:20px;" src="https://trucks.com.pl/wp-content/uploads/2018/12/kursup.png" />
		</div>
		<div class="col-lg-4 col-md-4 col-xs-4 walutytxt">
			4,27		</div>
	</div>
		<div class="row">
		<div class="col-lg-offset-1 col-lg-4 col-md-4 col-xs-4 walutytxt">
			ON		</div>
		<div class="col-lg-2 col-md-4 col-xs-4">
			<img style="width:20px;" src="https://trucks.com.pl/wp-content/uploads/2018/12/kursup.png" />
		</div>
		<div class="col-lg-4 col-md-4 col-xs-4 walutytxt">
			4,21		</div>
	</div>
		<div class="row">
		<div class="col-lg-offset-1 col-lg-4 col-md-4 col-xs-4 walutytxt">
			LPG		</div>
		<div class="col-lg-2 col-md-4 col-xs-4">
			<img style="width:20px;" src="https://trucks.com.pl/wp-content/uploads/2018/12/kursup.png" />
		</div>
		<div class="col-lg-4 col-md-4 col-xs-4 walutytxt">
			1,99		</div>
	</div>
		<div class="row">
		<div class="col-lg-offset-1 col-lg-4 col-md-4 col-xs-4 walutytxt">
			CNG		</div>
		<div class="col-lg-2 col-md-4 col-xs-4">
			<img style="width:20px;" src="https://trucks.com.pl/wp-content/uploads/2018/12/kursup.png" />
		</div>
		<div class="col-lg-4 col-md-4 col-xs-4 walutytxt">
			3,21		</div>
	</div>
	</div>
			</div>											</div>
											<div class="col-sm-3">
																							</div>
																			</div><!-- End row -->
								</div><!-- End container -->
							</div><!-- End top-footer -->
																				<div id="footer" class='main-block footer-normal footer-copyrights footer-have-top footer-2'>
								<div class="container">
																		<div class="copyrights">© 2018 copyright APRA, wszelkie prawa zastrzeżone</div>
																	</div><!-- End container -->
							</div><!-- End footer -->
									</footer><!-- End footer -->
				<div class="clearfix"></div>
	</div><!-- End wrap-content -->
</div><!-- End wrap -->

<div class="go-up"><i class="fa fa-chevron-up"></i></div>

<div
				class="hustle-ui hustle-popup hustle-palette--default hustle_module_id_1 module_id_1  "
				
			data-id="1"
			data-render-id="0"
			data-tracking="enabled"
			
				data-intro="fadeIn"
				data-outro="fadeOut"
				data-overlay-close="1"
				data-close-delay="false"
				
				style="opacity: 0;"
			><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-optin hustle-optin--focus-optin"><button class="hustle-button-icon hustle-button-close">
			<i class="hustle-icon-close" aria-hidden="true"></i>
			<span class="hustle-screen-reader">Close this module</span>
		</button><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-layout-content"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Newsletter</span></div><div class="hustle-group-content"><p style="color: #fff">Polecamy nasz bezpłatny newsletter, przegląd najważniejszych wiadomości ukazujących się na stronie www.trucks.com.pl. Subskrypcja jest bezpłatna! Zamawiając newsletter użytkownik akceptuje <a href="https://www.trucks.com.pl/polityka-prywatnosci-i-plikow-cookies/">Politykę prywatności</a> portalu.</p></div></div></div></div><form class="hustle-layout-form"><div class="hustle-form"><div class="hustle-form-fields hustle-proximity-joined"><label for="hustle-field-email-module-1" class="hustle-field hustle-field-icon--static hustle-field-required"><input type="email" class="hustle-input " name="email" value="" /><span class="hustle-input-label"><i class="hustle-icon-email"></i><span>jan@przyklad.pl</span></span></label><button class="hustle-button hustle-button-submit"><span class="hustle-button-text">Zapisz się</span><span class="hustle-loading-text">Form is being submitted, please wait a bit.</span><i class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></i></button></div></div><input type="hidden" name="hustle_module_id" value="1"><input type="hidden" name="post_id" value="29837"><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again." data-required-error="Please fill out all required fields."><p>Please fill out all required fields.</p></div></form></div></div></div></div></div><link rel='stylesheet' id='hustle_icons-css'  href='https://www.trucks.com.pl/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-icons.min.css?ver=4.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_popup-css'  href='https://www.trucks.com.pl/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-popup.min.css?ver=4.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_slidein-css'  href='https://www.trucks.com.pl/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-slidein.min.css?ver=4.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_inline-css'  href='https://www.trucks.com.pl/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-inline.min.css?ver=4.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_float-css'  href='https://www.trucks.com.pl/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-float.min.css?ver=4.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_optin-css'  href='https://www.trucks.com.pl/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-optin.min.css?ver=4.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_info-css'  href='https://www.trucks.com.pl/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-info.min.css?ver=4.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_social-css'  href='https://www.trucks.com.pl/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-social.min.css?ver=4.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=4.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;ver=4.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro&#038;ver=4.0.0.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.trucks.com.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trucks.com.pl/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.trucks.com.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trucks.com.pl/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.trucks.com.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trucks.com.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.trucks.com.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.trucks.com.pl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Zamknij","currentText":"Dzi\u015b","monthNames":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"monthNamesShort":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"nextText":"Nast\u0119pny","prevText":"Poprzedni","dayNames":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"dayNamesShort":["nie","pon","wt","\u015br","czw","pt","sob"],"dayNamesMin":["N","P","W","\u015a","C","P","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.trucks.com.pl/wp-content/plugins/wordpress-popup/assets/hustle-ui/js/hustle-ui.min.js?ver=4.0.0.1'></script>
<script type='text/javascript' src='https://www.trucks.com.pl/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Modules = [{"module_id":"2","blog_id":"1","module_name":"module share1","module_type":"social_sharing","active":"1","test_mode":"0","module_mode":""},{"settings":{"auto_close_success_message":"0","triggers":{"trigger":"click","on_time":"false","on_time_delay":"0","on_time_unit":"seconds","on_scroll":"scrolled","on_scroll_page_percent":"20","on_scroll_css_selector":"","on_click_element":"#gopopup","on_exit_intent":"true","on_exit_intent_per_session":"1","on_exit_intent_delayed":"0","on_exit_intent_delayed_time":"5","on_exit_intent_delayed_unit":"seconds","on_adblock":"false","on_adblock_delayed":"false","on_adblock_delayed_time":"5","on_adblock_delayed_unit":"seconds","enable_on_click_shortcode":"1","enable_on_click_element":"1"},"animation_in":"fadeIn","animation_out":"fadeOut","after_close_trigger":["click_close_icon"],"after_close":"keep_show","expiration":"365","expiration_unit":"days","on_submit":"default","on_submit_delay":"5","on_submit_delay_unit":"seconds","hide_after_subscription":"keep_show","allow_scroll_page":"0","close_on_background_click":"1","auto_hide":"0","auto_hide_unit":"seconds","auto_hide_time":"5","not_close_on_background_click":"false"},"module_id":"1","blog_id":"1","module_name":"Newsletter","module_type":"popup","active":"1","test_mode":"0","module_mode":"optin"},{"settings":{"auto_close_success_message":"0","triggers":"","animation_in":"no_animation","animation_out":"no_animation","after_close_trigger":["click_close_icon"],"after_close":"keep_show","expiration":"365","expiration_unit":"days","on_submit":"default","on_submit_delay":"5","on_submit_delay_unit":"seconds","hide_after_subscription":"keep_show","after_content_enabled":"false","widget_enabled":"true","shortcode_enabled":"true","allow_scroll_page":"0","not_close_on_background_click":"0","close_on_background_click":"1"},"module_id":"3","blog_id":"1","module_name":"Newsletter","module_type":"embedded","active":"1","test_mode":"0","module_mode":"optin"}];
var inc_opt = {"is_admin":"","native_share_enpoints":{"facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https:\/\/www.trucks.com.pl\/2020\/12\/15\/scania-155-mln-euro-na-budowe-laboratorium-akumulatorow","twitter":"https:\/\/twitter.com\/intent\/tweet?url=https:\/\/www.trucks.com.pl\/2020\/12\/15\/scania-155-mln-euro-na-budowe-laboratorium-akumulatorow&text=SCANIA%3A%2015%2C5%20mln%20euro%20na%20budow%C4%99%20laboratorium%20akumulator%C3%B3w","pinterest":"https:\/\/www.pinterest.com\/pin\/create\/button\/?url=https:\/\/www.trucks.com.pl\/2020\/12\/15\/scania-155-mln-euro-na-budowe-laboratorium-akumulatorow","reddit":"https:\/\/www.reddit.com\/submit?url=https:\/\/www.trucks.com.pl\/2020\/12\/15\/scania-155-mln-euro-na-budowe-laboratorium-akumulatorow","linkedin":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url=https:\/\/www.trucks.com.pl\/2020\/12\/15\/scania-155-mln-euro-na-budowe-laboratorium-akumulatorow","vkontakte":"https:\/\/vk.com\/share.php?url=https:\/\/www.trucks.com.pl\/2020\/12\/15\/scania-155-mln-euro-na-budowe-laboratorium-akumulatorow","whatsapp":"https:\/\/wa.me\/?text=https:\/\/www.trucks.com.pl\/2020\/12\/15\/scania-155-mln-euro-na-budowe-laboratorium-akumulatorow"},"ajaxurl":"https:\/\/www.trucks.com.pl\/wp-admin\/admin-ajax.php","page_id":"29837","is_upfront":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trucks.com.pl/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.trucks.com.pl/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/jquery.colorbox.js?ver=1.14.4'></script>
<script type='text/javascript' src='https://www.trucks.com.pl/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/i18n/jquery.colorbox-pl.js?ver=1.14.4'></script>
<script type='text/javascript' src='https://www.trucks.com.pl/wp-content/themes/worldplus/js/html5.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.trucks.com.pl/wp-content/themes/worldplus/js/modernizr.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.trucks.com.pl/wp-content/themes/worldplus/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var template_url = "https:\/\/www.trucks.com.pl\/wp-content\/themes\/worldplus";
var products_excerpt_title = [""];
var go_to = "Id\u017a do...";
var worldplus_error_text = "Wype\u0142nij wymagane pola.";
var worldplus_error_captcha = "Captcha jest niepoprawna, spr\u00f3buj ponownie.";
var worldplus_error_empty = "Wype\u0142nij wszystkie wymagane pola.";
var sure_delete = "Czy na pewno usun\u0105\u0107 post?";
var v_get_template_directory_uri = "https:\/\/www.trucks.com.pl\/wp-content\/themes\/worldplus";
var admin_url = "https:\/\/www.trucks.com.pl\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trucks.com.pl/wp-content/themes/worldplus/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.trucks.com.pl/wp-includes/js/comment-reply.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.trucks.com.pl/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-5').gslider({ groupid: 5, speed: 20000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Informacja o ciasteczkach" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container"><div style="width:90%;margin: auto;text-align:left">
<div style="font-size:16px">Drogi Użytkowniku</div> </br>
Od 25 maja 2018 roku mają zastosowanie przepisy rozporządzenia Parlamentu Europejskiego i Rady (UE) 2016/679 z dnia 27 kwietnia 2016 r. w sprawie ochrony osób fizycznych w związku z przetwarzaniem danych osobowych i w sprawie swobodnego ich przepływu (RODO). 
Uwzględniając powyższe przepisy uległ zmianie nasz regulamin portalu oraz<a style="color:#437bd0" href="https://www.trucks.com.pl/regulamin-portalu-internetowego-www-trucks-com-pl/"> regulamin prywatności i plików cookies</a>. W związku z tym chcielibyśmy poinformować Cię o zasadach przetwarzania Twoich danych po dniu 25 maja 2018 roku. </br>
</br>
<b>Prosimy o zapoznanie się z poniższymi informacjami oraz wyrażenie zgody poprzez zaznaczenie pola „AKCEPTUJ”. Pamiętaj, że zawsze możesz wycofać zgodę.
</br>
Nie spamujemy, więc nie musisz się niczego obawiać. Nikomu też nie przekażemy Twoich danych! Od czasu do czasu wyślemy do Ciebie reklamę, z której finansowany jest ten portal. Reklamodawców dobieramy w taki sposób, aby promowane produkty odpowiadały potrzebom naszych Czytelników!</b>
</br>
Podane przez Ciebie dane osobowe nie podlegają sprzedaży podmiotom trzecim, będą przetwarzane jedynie w ramach korzystania przez Ciebie z newslettera/usług handlowych i innych funkcjonalności portalu www.trucks.com.pl, w tym w plikach cookies przez Właściciela portalu Apra Sp. z o.o. z siedzibą w Myślęcinku ul. Bażancia 1, 86-031 Osielsko email: redakcja@trucks.com.pl, tel./fax.: 52 584 17 40. Podstawą przetwarzania danych jest Twoja Zgoda a w celu świadczenia usług niezbędność do wykonania umów o ich świadczenie.
</br>
Masz prawo dostępu do treści swoich danych i ich sprostowania, usunięcia, ograniczenia przetwarzania, prawo do przenoszenia danych, prawo do cofnięcia zgody w dowolnym momencie bez wpływu na zgodność z prawem przetwarzania. Masz także prawo wniesienia skargi do Urzędu Ochrony Danych Osobowych gdy przetwarzanie danych osobowych narusza przepisy ogólnego rozporządzenia o ochronie danych osobowych z dnia 27 kwietnia 2016 r. Kontakt do Inspektora Ochrony Danych w Apra sp. z o.o. email: iod@apra.pl. W celu obsługi portalu www.trucks.com.pl oraz wysyłania informacji o produktach i usługach angażujemy specjalistycznych usługodawców, którzy przetwarzają dane osobowe uczestników zgodnie z naszymi zaleceniami we wskazanym celu i zakresie, przestrzegając wymaganych środków bezpieczeństwa. Twoje dane osobowe będą przechowywane do czasu odwołania przez Ciebie zgody.
</br>
Możemy indywidualizować treść wysyłanych informacji o produktach i usługach w taki sposób, aby zawierały takie informacje, które uznamy za szczególnie interesujące dla Ciebie. Do takiej indywidualizacji informacji zaliczamy m.in. historię  oglądanych przez Ciebie stron. 
</br>
<b>Zgadzam się na przetwarzanie moich danych osobowych w celach marketingowych, analitycznych oraz na profilowanie zbieranych w ramach korzystania przeze mnie z funkcjonalności portalu trucks.com.pl w tym zapisywanych w plikach cookies przez Apra sp.  z o.o.
Wyrażenie tej zgody jest dobrowolne i możesz ją dowolnym momencie wycofać, z tym, że wycofanie zgody nie będzie miało wpływu na zgodność z prawem przetwarzania na podstawie zgody, przed jej wycofaniem.</b>
</br>
</br>
</div></span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Akceptuj">Akceptuj</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="Nie teraz">Nie teraz</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Akceptuj"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><style type="text/css" id="hustle-module-1-styles" class="hustle-module-styles">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</style><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12465839-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>
